Bugfix for LAMPP 0.9.9

Fixed a simple and rare occuring bug which deletes the fresh installed httpd.conf under special circumstances when installing LAMPP 0.9.9 the very first time. If you've 0.9.9 already running you don't need to upgrade. It's only a bug in the installation process.

Some minutes ago I released the fixed version 0.9.9a.